Springen eure autos, roller etc. bei der kälte an?

Benutzer8686 

Sehr bekannt hier
Meinen Golf 1 kann so schnell nix stoppen :grin: Der sprang bisher immer an :tongue:
 

Benutzer31723  (40)

Verbringt hier viel Zeit
Das ging ja auch weg bei meinem Mazda 323F nachdem es warm wurde auch der Tacho ging dann wieder normal und zeigte das richtige Tempo an
 

Benutzer16527  (33)

Verbringt hier viel Zeit
98er Opel Astra: Ist gestern morgen bei minus 17°C immer noch Problemlos angesprungen. Die Batterie hat auch schon ein paar Jährchen auf dem Buckel... Und beim aufschließen gab's dank Fernbedienung auch keine Probleme! :grin:

lg Seppel
 

Benutzer20202 

Verbringt hier viel Zeit
Also zu meiner eigenen Überraschung ist mein alter 2er Golf bis jetzt noch immer ohne Probleme angesprungen. Ich laufe allerdings im Moment meistens zur Uni, da mir das Scheiben enteisen zu blöd ist.
 
D

Benutzer

Gast
Anspringen schon. Aber ich muss immer durch den Kofferraum einsteigen, weil die Türen(+schlösser) eingefroren sind :angryfire
 
B

Benutzer

Gast
Audi A3 1.9 TDI Baujahr 2002 - keine Probleme - wie immer tadellos :cool1:

Tiefststand: -12°C
 
E

Benutzer

Gast
Mein G3 springt auch immer tadellos an. Hab ihm auch ne gute Batterie eingesetzt. Und dank FFB sind mir zugefrorene Schlösser sowas von egal. :zwinker:
 

Benutzer36810 

Verbringt hier viel Zeit
Das klingt eher nachm Zündkasten bzw. der Zündspule. Wurde ja auch schon geschrieben.
Ich würde das dringend reparieren. Nachdem mir mal bei 120 km/h der Motor ausgegangen ist und ich miserable Lenk- und Bremswirkung hatte (das ganze endete zum Glück glimpflich) möchte ich soetwas net nochmal erleben.

Kann aber muss nicht sein.Das Problem mit den Zündkabeln hatte ich damals bei meinen Kadett auch gehabt und das Ding ist mir dadurch auch nach mehreren hundert Metern verreckt.


Mein derzeitiger 91 Essi springt bei dem kalten Wetter ganz gut an.Nur wenn ich länger gefahren bin,springt er nicht mehr an.Das muss ich immer mit meiner Reservebatterie überbrücken.:tongue:
Ich hab da noch nicht genauer geschaut,aber an der Batterie liegs nicht,die hab getauscht und der Generator gibt auch genug Spannung ab.Könnte natürlich sein,dass der Regler im Arsch ist und dadurch die Batterie leergenuckelt wird.Naja das lustige ist,dass sobald der Motor wieder kalt ist,springt er wieder an.:ratlos: Ist schon recht merkwürdig.
 

Benutzer14059 

Verbringt hier viel Zeit
Mein Auto ist ein Italiener, da braucht man ab -15 garnicht mehr probieren ist schade um die Batterie. Da hab ich Glück daß ich gegenüber arbeite.
Mein Moped war eine Puch, eine brave Österreicherin, die ging auch bei -27 noch an, kälter wars nie beim losfahren. Ok da mußte man schon ein bissi Benzin aufn Luftfilter träufeln und hoffen, aber gefahren bin ich dann. Im Gegensatz zum Motor ist mir allerdings nicht mehr warm geworden ....
 

Benutzer14737  (62)

Verbringt hier viel Zeit
null problemo...Zündschlüssel rein, umdrehen Motor geht an, Gang rein und losfahren:smile:
 

Benutzer22294  (38)

Verbringt hier viel Zeit
Schon. Mei Corsa is zwar manchmal etwas zäh, packts aber dann scho. Obwohl er immer draussen steht.

Und der Focus (Dienstlich) is auch immer zum Traben zu bewegen. Halt bei den Tenperaturen auch erst nach'm 2. mal Vorglühen. Diesel sand halt doch etwas kälteempfindlicher.
 

Benutzer31272  (37)

Verbringt hier viel Zeit
mein Ford KA war bis jetzt immer brav aber ich muss je erst jetzt in 20 min. in die Arbeit da ist man scho wieder ein bissi aufgetaut :smile:
 

Benutzer40433  (38)

Verbringt hier viel Zeit
Schaut so aus als ob ich der einzige bin der morgens leiern muss. :kopfschue

Naja wird auch wieder wärmer. seit gestern rede ich ihm gut zu: "na komm schon spring bitte an" .... hat geholfen (nach 10 minuten...)
 
Oben
Heartbeat
Neue Beiträge
Anmelden
Registrieren