Springen eure autos, roller etc. bei der kälte an?

Benutzer40433  (38)

Verbringt hier viel Zeit
Sagt mal wie springen den eure Autos so an bei den temperaturen und was fahrt ihr denn so? Habt ihr irgendwelche tricks oder "rituale" (gut zureden :zwinker: )

Gestern war es schon heavy, aber heut früh wollt er einfach net angehen (2er Golf GTI, minus 14 grad). Hab zwar ne neue batterie drin aber hat nix gebracht :kopfschue . Hab 10 minuten probiert, orgeln lassen und bin aufm gaspedal rumgelatscht. Bin mal auf morgen gespannt."Seufz"
 

Benutzer11032  (35)

Verbringt hier viel Zeit
2Jahre alter vw polo 9n...tadellos...
Keine Probleme...

Nur wenn ich im stop und go bin...und die climatic anhabe zieht der schon krass luft vom motor weg....*g* hab mir aber sagen lassen das das normal ist..
 

Benutzer24749 

Verbringt hier viel Zeit
Hab ihn jetzt schon eine Woche nicht bewegt. Bisher gings immer ohne Probleme. Aber ich denke jetzt würde er sich auch ein wenig schwer tun am Anfang. Aber er wird noch ein bisschen rumstehen. Und Ende Februar ist es bestimmt wieder wärmer.
 

Benutzer10612 

Verbringt hier viel Zeit
naja, solange es sich in der garage befindet..tadellos :grin:
 

Benutzer6487 

Verbringt hier viel Zeit
Nachdem ich letzten Freitag, an dem es noch einigermaßen warm war, meinen Vergaser auf Vordermann gebracht hab, springt mein Roller jetzt nach max. drei Sekunden an, trotz - oder garde wegen der Kälte.

Bei tieferen Minusgraden fährt der wegen der hkalten, dichten Luft gleich ein ganzes STück schneller...

Unser Auto, Ford Escort BJ1996, Batterie von vor 3 oder 4 Jahren: Absolut kein Problem.
 

Benutzer21152 

Verbringt hier viel Zeit
Bestens, kalte luft tut ihn gut....zieht viel besser aber natürlich erst nach 20 mins Warmlaufphase :smile:
 

Benutzer35205 

Verbringt hier viel Zeit
Joa das klappt ganz gut. Gestern war sogar für bestimmt 10 Stunden mein Innenraumlicht an und er ist ohne Probleme angesprungen.
 

Benutzer35220  (38)

Verbringt hier viel Zeit
Klappt ganz gut.
Er braucht zwar knapp 1-2 Sekunden länger als wenn er/es warm ist, aber er startet souverän :smile:

Das ist mein Baby :herz:
fuchur.jpg
 

Benutzer31723  (40)

Verbringt hier viel Zeit
Lief gut alles, biss auf das ich durch die Stadt mit Tempo 120 gefahren bin im 2 Gang in einer 30er Zone (Tachoanzeige spinnte ein wenig ^^...die gab auch sehr komische Geräusche von sich hehe)
 

Benutzer35220  (38)

Verbringt hier viel Zeit
Lief gut alles, biss auf das ich durch die Stadt mit Tempo 120 gefahren bin im 2 Gang in einer 30er Zone (Tachoanzeige spinnte ein wenig ^^...die gab auch sehr komische Geräusche von sich hehe)

Ganz sicher, dass nicht das Gaspedal einfach klemmte?
Ob eine 30er Zone oder nicht, das hat nicht unbedingt was zu bedeuten :grin:
 

Benutzer32983  (34)

Verbringt hier viel Zeit
also das auto läuft ohne probleme an..
aber das velo hat manchmal einwenig startschwierigkeiten.
und vorallem gefriert nach kurzer Zeit die Bremse ein..:grin:
 
D

Benutzer

Gast
Anspringen tut mein Auto schon.
Aufgrund kaputter Zündkabel geht es dann aber öfter mal nach 100 m wieder aus :cry:
 

Benutzer50887 

Verbringt hier viel Zeit
bei meinem 96 Passat 35i ohne Probleme. Hatte mal welche da lag es an der Zündspule. Solltest vielleicht mal die Zündfinger oder Zündkerzen prüfen. Dreck oder Feuchtigkeit, da könnt das dann mal sein, dass der Funke nich so richtig will.
 

Benutzer13006  (38)

Verbringt hier viel Zeit
Lief gut alles, biss auf das ich durch die Stadt mit Tempo 120 gefahren bin im 2 Gang in einer 30er Zone (Tachoanzeige spinnte ein wenig ^^...die gab auch sehr komische Geräusche von sich hehe)


Golf II Baujahr 1989? :-D

Hatte zumindest meine Karre damals auch mal gehabt, und irgendwann ist mal so ne Klappe bei Kälte immer zugefroren und der Motor ging aus.

Musst auf 45 Km 3 mal anhalten, warten bis das wieder aufgetaut war und weiter gings...

War auch bei -10° oder sowas.

Meiner jetzige Karre macht das Wetter gar nichts aus, allerdings steht die auch in der Garage und muss erst nächste Woche wieder laufen...
 

Benutzer49129 

Verbringt hier viel Zeit
Fast 18 Jahre alt und geht bei Kälte viel besser an als im Hochsommer. Bei unter -10° hört er sich bei kaltem Motor aber irgendwie so an, als würde da noch ein Turbolader surren, und sowat hat der Wagen nicht wirklich. :zwinker:
 

Benutzer48572 

Verbringt hier viel Zeit
Also heut waren's nur -7°. Springt ohne Probleme an und nach 2-3 Minuten muss ich die Heizung runterdrehen, damit's nicht zu stickig wird. :smile:

Und das bei einem Auto ausm VAG-Konzern, das so ein richtiges Billigimage hat...
 
Oben
Heartbeat
Neue Beiträge
Anmelden
Registrieren