Schmerzen beim Sex

M

Benutzer

Gast
hey, also ich bin mit meinem freund jetzt schon seit 2 jahren zusammen und wir haben auch schon seit fast 2 jahren sex miteinander. es war auch immer alles gut, nur jetzt haben wir ein ziemliches problem. seit ca. 4 wochen hab ich immer schmerzen beim sex. ich war dann beim arzt, der sagte es wäre eine pilzinfektion, gab mir salbe und tabletten (nach 3 tagen sollte es wieder gut sein), ca. 10-14 tage später hatten wir wieder sex, und es war immer noch nicht besser, also haben wirs wieder 10 tage später versucht, das war eben heute, und es war wieder nicht besser. jetzt wissen wir nicht an was es noch liegen könnte. hab alles vermieden was meine scheide reizen könnte, hab mich im intinbereich nicht mehr rasiert, nicht mehr mit duschgel gewaschen, nur noch mit wasser, ja kein sex und keine selbstbefriedigung. und ja es bringt halt alles nix. wisst ihr noch an was es liegen könnte oder was wir noch tun könnten? thx, lg
 

Benutzer50363 

Verbringt hier viel Zeit
also nr. 1 er ist zu hart
nr. 2 er ist zu lange oder dick
nr. du ist nicht feucht genug :zwinker: :zwinker: :schuechte
 

Benutzer43133 

Verbringt hier viel Zeit
Kann es vielleicht auch sein, dass die Infektion doch nicht ganz ausgeheilt ist?
Wurde dein Freund auch behandelt? Denn wenn ihr ohne Kondom miteinander geschlafen habt, bekommt er den Pilz logischerweise auch ab. Er muss zwar keine Symptome haben, aber er könnte dich wieder angesteckt haben.
Ich würde das nochmal beim Doc abklären lassen, und dein Freund sollte dann auch eine Salbe benutzen.

Lg, Sonic
 

Benutzer17103 

Verbringt hier viel Zeit
Hi.. Erst mal noch Frohe Weihnachten an alle hier!

Also das problem hatte ich auch.. Es ging bei uns über 6 Monate nichts mehr mit Sex... Bei mir hat der FA gesagt das ich zu trocken wäre.. Habe daraufhin Spritzen in die Vagina bekommen.. Danach wurde es auch nicht besser..
Dann habe ich meinem FA gewechselt.. Die hat mir dann Vaginalzäpfchen verschrieben mit Milchsäurebakterien.. Und siehe da, es Funktioniert wieder!!! Jedenfalls fast immer.. Zu 98%...

Frag doch mal ob es daran liegen könnte!!

Viel Glück

LG
 
H

Benutzer

Gast
Springmausl schrieb:
Hi.. Erst mal noch Frohe Weihnachten an alle hier!

Also das problem hatte ich auch.. Es ging bei uns über 6 Monate nichts mehr mit Sex... Bei mir hat der FA gesagt das ich zu trocken wäre.. Habe daraufhin Spritzen in die Vagina bekommen.. Danach wurde es auch nicht besser..
Dann habe ich meinem FA gewechselt.. Die hat mir dann Vaginalzäpfchen verschrieben mit Milchsäurebakterien.. Und siehe da, es Funktioniert wieder!!! Jedenfalls fast immer.. Zu 98%...

Frag doch mal ob es daran liegen könnte!!

Viel Glück

LG

hi springmaus

kannst du über die zäpfchen ein bisschen mehr erzählen? wie oft musstest du die nehmen? wie haben die gewirkt?

danke

PS.: Frohe Weihnachten
 
Oben
Heartbeat
Neue Beiträge
Anmelden
Registrieren