Scheibenwischanlage eingefroren

Benutzer39498 

Planet-Liebe ist Startseite
Schimpft mich ruhig :-D

Ich habe verpennt ein Frostschutzmittel-Kram in meine Scheibenwischanlage einzufüllen und hab nur das normale Sommer-Zeug (mit Pfirsichduft :tongue: ) drin... nun ist es hier seit Wochen unter 0, meist eher so um die -10°C .. und das blöde Ding muss wohl eingefroren sein.

Der Behälte an sich MUSS zwischendurch mehrfach aufgetaut, wenn nich sogar warm geworden sein, da ich seit Mitte Dezember knapp 3500km gefahren bin und der Motor muss ja wohl genug Hitze generieren um die Leitungen aufzutauen, oder etwa nicht?? Ich habe auch schon warmes Wasser über die Düsen gegossen, leider ist der Behälter ganz voll, daher kann ich kein heißes Wasser da rein kippen..

Wie krieg ich das wieder ans Laufen? Selbst wenn ich den irgendwie leerer bekomme und warmes Wasser + Frostschutzwischzeug reinfülle, bekomm ich ja nicht die Leitungen frei, oder? :ratlos:

Ich freu mich über Tipps :-D
 

Benutzer63483  (41)

Sehr bekannt hier
Hörst du die Pumpe noch summen, wenn Du die Waschanlage betätigst? Hast Du den Heckwischer (falls vorhanden) auch schonmal probiert?

Ansonsten für die Düsen und Leitungen an der Motorhaube: Eventuell mal mit nem Fön bewaffnen. Wenns wirklich noch tief friert, hilft warmes Wasser nicht viel.
 

Benutzer39498 

Planet-Liebe ist Startseite
Hörst du die Pumpe noch summen, wenn Du die Waschanlage betätigst? Hast Du den Heckwischer (falls vorhanden) auch schonmal probiert?

Jap, Pumpe summt, Wischer wischen. Heckwischer funktioniert ebensowenig.

Falls es hilft: Ich hab nen Clio III.
 

Benutzer63483  (41)

Sehr bekannt hier
Hm, kannst Du den Behälter sehen? Ich glaube, man sieht nur den Einfüllstutzen, --> deshalb wäre ich mir auch nicht so sicher, dass da schon was auftauen konnte.
Am besten wäre es sicherlich, wenn der ganze Wagen mal auf Temperatur käme, dann alles durch den Heckwischer rauspumpen (kleine Pausen machen) und dann korrekt auffüllen.

Leider gibt es kein Mittel ,dass Du jetzt "einfüllen" könntest und dann das Eiszeugs auftauen würde.

Vielleicht einfach mal beim Shoppen in der Tiefgarage parken, da ist es ja meist recht warm?!
 

Benutzer43870 

Verbringt hier viel Zeit
Wenn du ganz großes Pech hast sind deine Leitungen kaputt gegangen. Wasser dehnt sich aus wenn es friert und dann platzen die Leitungen, wenn sich darin Restwasser befindet.

Testen kannst du das wenn du Frostschutzmittel einfüllst und unter deinem Wagen sich eine Fütze bildet wenn du den Wischwaschpumpe betätigts. Dazu muss du dir aber sicher sein, das das Wasser nicht mehr gefroren ist.
 

Benutzer78484 

Planet-Liebe-Team
Moderator
Hatte ich auch schon öfters trotz Frostschutz, meist sind einfach die Düsen richtig derbe gefrohren + die direkten Zuleitungen, eine Lösung habe ich da aber auch nicht wirklich. Föhn könnte wirklich helfen.
 

Benutzer56469  (36)

Beiträge füllen Bücher
Hab nen Clio II. Und auch bei mir frieren die Düsen ein trotz Frostschutzmittels. Wenn ich länger fahre und das Auto dann warm ist gehen die Düsen wieder.

Das mit Föhn hab ich auch schon mal wo gehört - könnte also helfen. :zwinker:
 

Benutzer18846 

Verbringt hier viel Zeit
Unterschätze nicht wieviel Wärme notwendig ist, so einen relativ großen Eisklotz wieder aufzutauen.

Mir ist das auch passiert, weil ich Anfang des Jahres nach berlin gefahren bin und das Wetter so reudig war, dass der Behälter fast leer war.
Damit die Anlage überhaupt wieder funktioniert musste ich an der Tankstelle erstmal nur Wasser auffüllen.
Nachdem ich dann zurück war, fingen die richtig kalten Tage an.

Beim fahren bekommt der Behälter meist soviel Fahrtwind ab, dass die Wärme des Motors nicht ausreicht, auch die Düsen, die ja im kalten liegen tauen so nicht auf.
Was hilft, ist wenn der Wagen warm gefahren ist und du dann nach einigen Stunden stehen mal versuchst was zu erreichen.

Dann entsprechend Frostschutz auffüllen, wichtig dabei dass auch in den Leitungen und Düsen Frostschutz ankommt, also nicht nur kurz testen und sehen das es geht...
Wenn der Behälter voll ist, und demzufolge kein Platz für Frostschutzmittel, dann musst du natürlich etwas Wasser verbrauchen.
Dabei aber nicht endlos lange sürühen, sondern immer nur mal kurz und dann etwas warten, denn die Pumpe der Scheibenwaschanlage ist nur für kurzzeitbetreib ausgegelegt.

Gruß
 

Benutzer49007  (34)

Sehr bekannt hier
:-D das ist mir letzte Woche auch passiert. Frisch fröhlich schnell gekratzt dann so "ach der rest macht das Mittelchen" und dann schön gedrückt..kam nix raus..zu gefrohren..bin dann einfach so weiter gefrahren und mit der Zeit als der Motor warm war, gings auch:tongue:
 

Benutzer2225  (37)

Verbringt hier viel Zeit
Mein Freund hatte als es so kalt wurde das gleiche Problem und dachte zuerst auch, wenn er ne Weile fährt schafft die Motorwärme das schon. Denkste :grin:

Er musste dann eh weil sein Licht kaputt war in die Werkstatt und dort hatten sies in der Halle so muckelige 30°C warm. Dreimal dürft ihr raten, warum. Die Hälfte der Leute hatten nämlich wegen eingefrorener Scheibenwischanlage ihr Auto dahingebracht und nachdem das Licht bei seinem Auto repariert war, waren auch die Drüsen wieder aufgetaut, vernünftigen Frostschutz rein und jetzt gehts.

Ohne kommt man ja im Moment bei dem ganzen Salz auf den Straßen und Autobahnen ja kaum noch aus, da sieht man ja alle paar Minuten kaum noch was weil die Scheibe verschmiert ist...
 

Benutzer39498 

Planet-Liebe ist Startseite
Ohne kommt man ja im Moment bei dem ganzen Salz auf den Straßen und Autobahnen ja kaum noch aus, da sieht man ja alle paar Minuten kaum noch was weil die Scheibe verschmiert ist...

Eben... deswegen muss ich momentan ständig anner Tankstelle die Scheibe schrubben :-D

Danke für die ganzen Tipps.. Ich glaube, in der Tiefgarage ist es nicht warm genug :frown: aber vielleicht klappt das ja trotzdem...

Das mit dem Föhn ist zwar ne coole Idee, aber ich wohne im zweiten Stock und überlege grade, wie ich das Kabel am besten verlängere :-D Wie macht ihr das denn?

Naja wenigstens bin ich nicht die einzige doofe.. Ich hoffe mal, das die Leitungen nicht geplatzt sind..
 

Benutzer26398 

Beiträge füllen Bücher
Danke für die ganzen Tipps.. Ich glaube, in der Tiefgarage ist es nicht warm genug :frown: aber vielleicht klappt das ja trotzdem...

Das mit dem Föhn ist zwar ne coole Idee, aber ich wohne im zweiten Stock und überlege grade, wie ich das Kabel am besten verlängere :-D Wie macht ihr das denn?

Naja wenigstens bin ich nicht die einzige doofe.. Ich hoffe mal, das die Leitungen nicht geplatzt sind..
1. Tiefgarage: dauert sicher ewig - evtl. tauen die Leitungen auf aber sicher nicht der "Klotz" im Wischbehälter... so warum ist es in einer Tiefgarage nicht - es funktioniert würde aber sicherlich "zu lange" dauern.
2. Föhn: ähnlich wie oben - so schnell lässt sich der Klotz nicht auftauen
3. Leitungen: wenn sie geplatzt sind nutzt die ganze Auftauerei nichts...

An deiner Stelle würde ich warten bis die Temperaturen wenigstens wieder "dauerhaft" über den Gefrierpunkt sind und dann mal einen Versuch starten - kannst du das Auto wenigstens nachts unterstellen?
 

Benutzer39498 

Planet-Liebe ist Startseite
1. Tiefgarage: dauert sicher ewig - evtl. tauen die Leitungen auf aber sicher nicht der "Klotz" im Wischbehälter... so warum ist es in einer Tiefgarage nicht - es funktioniert würde aber sicherlich "zu lange" dauern.
2. Föhn: ähnlich wie oben - so schnell lässt sich der Klotz nicht auftauen
3. Leitungen: wenn sie geplatzt sind nutzt die ganze Auftauerei nichts...

An deiner Stelle würde ich warten bis die Temperaturen wenigstens wieder "dauerhaft" über den Gefrierpunkt sind und dann mal einen Versuch starten - kannst du das Auto wenigstens nachts unterstellen?

Leider nicht, ich habe nur einen Straßenstellplatz. Wäre ja wunderbar, wenn es mal wieder wärmer werden würde, aber momentan hab ich da irgendwie wenig Hoffnung.

Gibt es nicht irgendwas, was den "Klotz" auftauen könnte...
Ich hab schon überlegt mal richtig heißes Wasser (Wasserkocher) zu nehmen und dann halt nach und nach auftauen, ablaufen lassen (Aquariummethode..)... das Plastik von dem Behälter müsste das doch aushalten, oder? Wie siehts mit dem Lack aus, wenn ich die Düsen freikriegen will kommt ja auch heißes Wasser auf die Motorhaube...
 

Benutzer9298 

Verbringt hier viel Zeit
Das "tolle" an solchen Angelegenheiten ist ja nicht die Tatsache dass du da nen Eisklotz drinnen hast, sondern dass evtl. dein ganzer Wasserbehälter jetzt gesplatzt (gesprengt) sein könnte, was du natürlich erst merkst wenn es wieder warm ist und du dann ständig kein Spritzwasser hast! Das gleiche kann mit den Leitungen passiert sein, denn da ist ja immer ein gewisser Rest an Wasser mit drin! Ebenfalls kann es dir passieren wenn du jetzt mit heissem Wasser dran gehst dann das ganze so richtig schön fetzt und dir dann den Wasserbehälter zerlegt! Also ich selbst würde zu ner Werkstatt fahren, die haben evtl. gute Tipps oder können gleich was machen!......

Wielange es dauert einen Eisklotz aufzutaun hab ich gestern selbst gemerkt! Ich hab mein Wasser aufm Balkon, und bei dem Wetter friert das natürlich extrem und komplett. Ich hatte es jetzt knappe 10 Stunden im 20° warmen Raum und es war immer noch ein Riesen Klotz Eis in der Mitte.....also das dauert ne ganze Weile...
 
Oben
Heartbeat
Neue Beiträge
Anmelden
Registrieren