PC-Hilfe...dringend!

Benutzer97671 

Sorgt für Gesprächsstoff
Hallo!

Habe ein großes Problem!

Habe eben meinen PC (Vista) eingeschaltet und da kam "Windows Security Alert und wenn man den Browser öffnet steht da "Windows Warnung"

Kann keine Website mehr aufrufen..kommt direkt diese Windows Warnung! Und man wird aufgefordert teure Software zu kaufen!

Auch andere Programme gehen nicht auf.

Auch das Antivirenprogramm kann ich nicht aktivieren!

Habe jetzt hier auf dme Lapi nach Hilfe gesucht und einen Eintrag gefunden, das es ein "Fake-Virus" wäre..

hier hat jemand den gleichen Fehler wie ich - nur die Ratschläge gingen bei mir nicht!

Link wurde entfernt

Auch im abgesichterten Modus mit Netzwerkverbindung werden keine Webseiten aufgebaut!

Kann mir jemand weiterhelfen?

danke schonmal..


Jasmin
 
Zuletzt bearbeitet von einem Moderator:

Benutzer40590  (42)

Sehr bekannt hier
Das Ding richtet vermutlich eine Proxyverbindung ein, so das deshalb auch im abgesicherten Modus keine Webseiten gehen, allerdings diese Warnung nicht mehr kommt.
Das müsstest Du in den Internetoptionen/Verbindungsoptionen abschalten.


Antivirenprogramme sollten aber dann fündig werden - ansonsten musst DU versuchen die Datei selbst ausfindig zu machen. Manchmal hilft auch ein einfaches umbenennen der entsprechenden antivirus .exe datei um das dennoch zu starten.

Ich würd auch empfehlen dann mal Malwarebytes rüberlaufen zu lassen.
 

Benutzer41093 

Meistens hier zu finden
Eine Freundin von mir hatte dieses Problem, wir haben alles versucht aber im Endeffekt war sie dann bei einem Spezialisten, der ihr geholfen hat denn wir konnte nichts machen... :frown:
 

Benutzer33568 

Verbringt hier viel Zeit
Das einfachste, was man auch selber machen kann, daten sichern und den rechner einmal neu aufsetzen...
 

Benutzer41093 

Meistens hier zu finden
Das einfachste, was man auch selber machen kann, daten sichern und den rechner einmal neu aufsetzen...

Das hat bei meiner Freundin auch nicht geklappt, sie kam an die Daten garnicht erst ran weil dieser Virus alles blockiert :frown:
 

Benutzer33568 

Verbringt hier viel Zeit
kann man ja mit ner knoppix cd. Der abgesicherte Modus geht ja noch :smile: bzw der rechner fährt ja noch scheinbar hoch
 

Benutzer62315  (50)

Verbringt hier viel Zeit
hallo du, im abgesicherten Modus denke ich, müßtest du aber ein antivirusprogramm starten können. dafür brauchst du keine netzwerkverbindung.
 

Benutzer97671 

Sorgt für Gesprächsstoff
danke schonmal für die Antworten..


Antivirenprogramm funktioniert im abgesicherten Modus und hat 12 Malware gefunden (wurden alle angezeigt, während Java kontroliiert wurde) und wurden entfernt!

Geht aber immer noch nicht - alles unverändert!!!:schuettel:

Auch im agesicherten Modus werden die gleichen Meldungen angezeigt, wie im normal Modus!
Ich kann keine Webseite aufrufen um etwas heunterzuladen oder so!

Weiß noch jemand einen Rat?
 

Benutzer41093 

Meistens hier zu finden
danke schonmal für die Antworten..


Antivirenprogramm funktioniert im abgesicherten Modus und hat 12 Malware gefunden (wurden alle angezeigt, während Java kontroliiert wurde) und wurden entfernt!

Geht aber immer noch nicht - alles unverändert!!!:schuettel:

Auch im agesicherten Modus werden die gleichen Meldungen angezeigt, wie im normal Modus!
Ich kann keine Webseite aufrufen um etwas heunterzuladen oder so!

Weiß noch jemand einen Rat?

Wie ich weiter oben schon schrieb: eine Freundin von mir hatte genau das gleiche Problem und ich habe sie gestern abend extra nochmal gefragt - sie musste damals zu einem 'Profi', der irgendwie eine externe Festplatte angeschlossen hat und dann das Problem gelöst hat, wir haben das nicht hinbekommen, weder mit Spyhunter noch mit sonst irgendeinem Programm :frown:
 

Benutzer97671 

Sorgt für Gesprächsstoff
Das Ding richtet vermutlich eine Proxyverbindung ein, so das deshalb auch im abgesicherten Modus keine Webseiten gehen, allerdings diese Warnung nicht mehr kommt.
Das müsstest Du in den Internetoptionen/Verbindungsoptionen abschalten.


Ich würd auch empfehlen dann mal Malwarebytes rüberlaufen zu lassen.


Ich habe unter Internetoptionen das Häkchen von Proxyserver entfernt und alles funktioniert wieder..:smile:

Dankeschön...
 

Benutzer35148 

Beiträge füllen Bücher
Bitte mach unbedingt einen kompletten Viren- und Trojaner-Scan,
die o.g. Knoppix-DVD ist da auch ein gutes Mittel.

:engel:
 
Oben
Heartbeat
Neue Beiträge
Anmelden
Registrieren