Fehler 651

Benutzer148981  (25)

Benutzer gesperrt
Bei mir kommt andauernd Fehler 651 wenn ich mit meinem Netzstecker ins Internet will.....ich dreh langsam echt durch und versteh nicht was manche Seiten da als *Hilfestellung* anbieten ich kann etwa 10 Minuten bei YouTube auf 720 Videos gucken dann kommt das gelbe Ausrufezeichen unten rechts und ich muss den stecker unten am modem raus und wieder rein machen dann gehts wieder für zehn minuten....ey ich dreh hier echt langsam durch kann mir irgendeiner helfen ?! :'((((
 

Benutzer70527  (31)

Sehr bekannt hier
Was ist für dich ein Netzstecker?
Ein LAN/Ethernet-Kabel, also ein Kabel vom Modem/Router zum PC?
Ein dLAN-Stecker, bei dem über ein Sender+Empfänger-System über das hausinterne Stromnetz die Verbindung von Modem zu PC übertragen wird?
Bei letzterem: Welcher Hersteller, welches Modell?
 

Benutzer148981  (25)

Benutzer gesperrt
Von Devolo
Ein stecker bei mir oben vom OC in die Steckdose

Unten, vom Modem in die steckdose....jetzt grad wo ich hier schreibe gehts wieder.....ich habe den aus einer dreier steckdose in eine einzelne umgesteckt....ich bete grade das es geht...ging vorher nicht weil das lan kabel mit der verlängerung weg war aber jetzt grade läufts wieder und ich zitter grade ehrlich und hoffe das es wieder normal funktioniert x/
 

Benutzer70527  (31)

Sehr bekannt hier
Es ist generell davon abzuraten, einen devolo-Stecker in eine Mehrfachsteckdose zu knallen. :zwinker:
Ich hoffe für dich, dass das das Problem löst.
 

Benutzer148981  (25)

Benutzer gesperrt
ja geht jetzt wieder trotzdem danke :smile:
 
Oben
Heartbeat
Neue Beiträge
Anmelden
Registrieren